लोड हो रहा है ...
1 file liked
124 comments
1 video
1 upload
14 followers
  • Gtav28

    @Gx_Lover Nice, keep doing what u're doing xD

    सितंबर 11, 2021
  • Gtav28

    @Gx_Lover is this car really has no door window or mine is bugged?

    सितंबर 07, 2021
  • Gtav28

    @GarasiArk Nice nice, semangat trus bang berkarya xD

    अप्रैल 29, 2021
  • Gtav28

    @GarasiArk @Mcan22 Gw jg sama bang.. Kalau abis nabrak motornya jadi kyak lompat2 gitu, tapi itu cuma kalo aktifin Vehicle God Mode.. Kalo God mode ny di matiin engga error lagi

    अप्रैल 29, 2021
  • Gtav28

    @Hunk Nice script, mate.. Btw I have a question that I would like to ask to you.. If you have time visit the GTA 5 Mods Forum, I leave my question on my message for you there

    अप्रैल 22, 2021
  • Gtav28

    @THEAETIK Damn it's working now.. Apparently the problem is my wi-fi..
    After the problem with rockstar "verifying ownership takes longer than usual" gone (Because i reboot my wi-fi), the script start working..

    जनवरी 16, 2021
  • Gtav28

    @THEAETIK Thank you for your responses, and if you don't mind, i've send a private message to you in GTA5-Mods forum

    जनवरी 15, 2021
  • Gtav28

    @THEAETIK This is so confusing lmao.. I got a feeling that my GTA is the problem, or maybe my pc, or maybe my wifi because from a couple days ago it's kinda hard just to play gta.. Spend a long time before loading the game because something from rockstar says "Verifying game ownership is taking longer than usual".
    Just a quick question, does this script require internet connection?

    जनवरी 15, 2021
  • Gtav28

    @THEAETIK Thanks, i've been trying for several times but still haven't figure out what the problem is..
    I tried playing with a clean copy of GTA with only using required mod (Without Simple Trainer, Menyoo, and mods folder) then i got this inside SHVDN log file..
    (This is when i reload the script)
    [05:09:29] [DEBUG] Created script domain 'ScriptDomain_4E785C9E' with v2.10.10.
    [05:09:29] [DEBUG] Loading scripts from 'E:\Steam\steamapps\common\Grand Theft Auto V\scripts' into script domain 'ScriptDomain_4E785C9E' ...
    [05:09:29] [INFO] Loading assembly 'ComplexControl.dll' ...
    [05:09:29] [DEBUG] Found 1 script(s) in 'ComplexControl.dll'.
    [05:09:29] [INFO] Loading assembly 'WindowsInput.dll' ...
    [05:09:29] [DEBUG] Found 0 script(s) in 'WindowsInput.dll'.
    [05:09:29] [DEBUG] Starting 1 script(s) ...
    [05:09:29] [DEBUG] Instantiating script 'ComplexControl' in script domain 'ScriptDomain_4E785C9E' ...
    [05:09:29] [DEBUG] Started script 'ComplexControl'.
    (And below is after i press launch button)
    [05:09:36] [ERROR] Script 'ComplexControl' is not responding! Aborting ...
    [05:09:36] [DEBUG] Aborted script 'ComplexControl'.

    Still not working on mine, but different cause i think..

    जनवरी 14, 2021
  • Gtav28

    @THEAETIK Actually, none..
    I cleared out all other scripts that i have just to see if there's something that interfere your script but still not working..
    Launch button pressed then the game freeze for a few seconds then nothing happen.. This is what i have in my GTA :
    - GTA Official Steam Version
    - Latest Scripthook V from Alexander Blade
    - Simple Trainer
    - Menyoo
    - Add on Vehicle Spawner that you mention inside the description
    - SHVDN v2.10.10
    - ASI Loader from OpenIV
    - Some Add on Cars
    - Complex Control
    That's all i have that running with my GTA..

    जनवरी 14, 2021